gevent 1.1 发布,修复诸多 bug,支持 Python 2 和 3、PyPy 4

Gevent runs on Python >= 2.6, Python >= 3.3, or PyPy >= 4.0.1 (but not PyPy3)

1 comments